<!DOCTYPE html>
<html lang="de">

	<head>
		<!-- indexer::stop -->

        <script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="Zj8f12xeF"></script>
        <meta data-privacy-proxy-server = "https://privacy-proxy-server.usercentrics.eu">

        <base href="https://www.ultimo-luebeck.de/">
		<title>Ultimo Lübeck - "Caribean Night"</title>
        <meta charset="utf-8">
		<meta name="description" content="ultimo - Lübecks Stadtmagazin mit Terminen, Kleinanzeigen und Kultur der Hansestadt" />
		<meta name="keywords" content="lübeck,luebeck,hansestadt,Altstadt,deutschland,termine,kleinanzeigen,kultur,theater,kino,literatur,aldente,kuenstler,künstler,auftritt,musik,termine,kalender,spass,nightlife,essen,trinken,disco,party,ausgehen,ultimo,stadtmagazin,schleswig-holstein,bad schwartau,stockelsdorf,timmendorfer strand,ostsee,strand,sport" />
		<meta name="robots" content="index,follow" />
		<link rel="stylesheet" href="system/scripts/e8f98dd57f93.css" media="all">
<link rel="alternate" href="https://www.ultimo-luebeck.de/und-sonst.xml" type="application/rss+xml" title="Und sonst">
<link rel="alternate" href="http://www.ultimo-luebeck.de/clubs-und-partys.xml" type="application/rss+xml" title="Clubs &amp; Partys">
<link rel="alternate" href="http://www.ultimo-luebeck.de/live.xml" type="application/rss+xml" title="Live">
<link rel="alternate" href="http://www.ultimo-luebeck.de/kino.xml" type="application/rss+xml" title="Kino">
<link rel="alternate" href="http://www.ultimo-luebeck.de/theater.xml" type="application/rss+xml" title="Theater">

        <script type="text/javascript" src="js/mootools.js"></script>
        <script type="text/javascript" src="/js/slimbox.js"></script>
		<script type="text/javascript" src="js/fx.js"></script>
		<script type="text/javascript" src="js/fecalendar.js"></script>
		<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>-->
		<script type="text/javascript">
			terminPageUrl = 'termin-liste.html';
		</script>
		
		<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />
		<!-- <link rel="stylesheet" href="css/reset.css?v=1" type="text/css" media="screen" /> -->

		 <!-- <link rel="stylesheet" href="css/styles.css?v=1" type="text/css" media="screen" /> -->
		<link rel="stylesheet" href="css/slimbox.css" type="text/css" media="screen" />
		<link rel="stylesheet" href="css/ultimo_2013/print.css" type="text/css" media="print" />

	<link type="text/css" rel="stylesheet" href="css/ultimo_2013/normalize.css">
	<link type="text/css" rel="stylesheet" href="css/ultimo_2013/main.css">
	<link type="text/css" rel="stylesheet" href="css/ultimo_2013/layout.css">
	<link type="text/css" rel="stylesheet" href="css/ultimo_2013/content.css">
		  		        
		<!--[if lt IE 9]>
		<link rel="stylesheet" href="css/ultimo_2013/ltie9.css" type="text/css" media="screen" />
		<![endif]-->

		<!--[if lt IE 8]>
		<link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen" />
		<![endif]-->

		<!--[if lt IE 7]>
		<style type="text/css">
			 h1, h2, h3, h4, img, a, div, span, ul { behavior: url(js/iepngfix.htc) }
		</style>
		<link rel="stylesheet" href="css/ie6.css" type="text/css" media="screen" />
		<![endif]-->

      <script language="javascript" type="text/javascript" src="js/jquery-3.1.1.min.js"></script>
      <script> jQuery.noConflict(); </script>
      <script language="javascript" type="text/javascript" src="js/cookieConsent.js"></script>

      
		<script type="text/plain" data-usercentrics="Google Analytics"> 
            var gaProperty = 'UA-22216168-1'; 
            var disableStr = 'ga-disable-' + gaProperty; 
            if (document.cookie.indexOf(disableStr + '=true') > -1) { 
                window[disableStr] = true;
            } 
            function gaOptout() { 
                document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
                window[disableStr] = true; 
                alert('Das Tracking ist jetzt deaktiviert'); 
            } 
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
        
            ga('create', 'UA-22216168-1', 'auto'); 
            ga('set', 'anonymizeIp', true); 
            ga('send', 'pageview'); 
        </script>
	<!--<script type="text/javascript" src="js/jquery-1.8.3.min.js"></script>-->
	<!--<script type="text/javascript" src="js/ultimo.js"></script>-->

</head>
<body id="top" class="buehne buehne-details hidden" >  
  
<div id="top_banner">
		<!-- indexer::stop -->
<div class="mod_Banner" id="banner_01">

    <div class="banner_image">
        <a href="banner_clicks.php?bid=4"  onclick="return !window.open(this.href)" ><img src="tl_files/werbebanner/combinale.gif" width="468" height="60" title="" alt="" /></a>    </div>
    <div class="banner_name"></div>
</div>
<!-- indexer::continue -->

	</div>

<div id="root">
	<div id="right_banner">







      
      
      
      
      


</div>
	<div id="navigation" class="clearfix">
		
<!-- indexer::stop -->
<nav class="mod_navigation block">

<a href="buehne-details/events/caribean-night.3-26-08-20.html#skipNavigation3" class="invisible">Navigation überspringen</a>

<ul class="level_1">
<li class=" submenu buehne trail first"><a href="aktuelles.html" title="Bühne" class="submenu buehne trail first" onclick="this.blur();">Bühne</a>
<ul class="level_2">
<li class=" buehne aktuelles sibling first"><a href="aktuelles.html" title="Aktuelles" class="buehne aktuelles sibling first" onclick="this.blur();">Aktuelles</a></li>
<li class="auftritt sibling"><a href="auftritt.html" title="Auftritt" class="sibling" onclick="this.blur();">Auftritt</a></li>
<li class="party sibling"><a href="party.html" title="Party" class="sibling" onclick="this.blur();">Party</a></li>
<li class="kino sibling"><a href="kino.html" title="Kino" class="sibling" onclick="this.blur();">Kino</a></li>
<li class="Theater sibling"><a href="Theater.html" title="Theater" class="sibling" onclick="this.blur();">Theater</a></li>
<li class="kinder sibling last"><a href="kinder.html" title="Jugend" class="sibling last" onclick="this.blur();">Jugend</a></li>
</ul>
</li>
<li class=" submenu termine"><a href="termin-liste.html" title="Termine" class="submenu termine" onclick="this.blur();">Termine</a>
<ul class="level_2">
<li class="termin-liste termine abk first"><a href="termin-liste.html" title="Aktuelle Termine" class="termine abk first" onclick="this.blur();">Aktuelle Termine</a></li>
<li class="ausstellungen-kunst ausstellungen termine"><a href="ausstellungen-kunst.html" title="Ausstellungen / Kunst" class="ausstellungen termine" onclick="this.blur();">Ausstellungen / Kunst</a></li>
<li class="termin-aufgeben termine anmelden last"><a href="termin-aufgeben.html" title="Termin aufgeben" class="termine anmelden last" onclick="this.blur();">Termin aufgeben</a></li>
</ul>
</li>
<li class="neuheiten submenu buehne"><a href="neuheiten-aktuelles.html" title="Neuheiten" class="submenu buehne" onclick="this.blur();">Neuheiten</a>
<ul class="level_2">
<li class="neuheiten-aktuelles neuheiten aktuelles first"><a href="neuheiten-aktuelles.html" title="Aktuelles" class="neuheiten aktuelles first" onclick="this.blur();">Aktuelles</a></li>
<li class="music "><a href="music.html" title="Musik" onclick="this.blur();">Musik</a></li>
<li class="literatur "><a href="literatur.html" title="Literatur" onclick="this.blur();">Literatur</a></li>
<li class="filmtipps last"><a href="filmtipps.html" title="Filmtipps" class="last" onclick="this.blur();">Filmtipps</a></li>
</ul>
</li>
<li class=" submenu kleinanzeigen"><a href="kleinanzeigen.html" title="Kleinanzeigen" class="submenu kleinanzeigen" onclick="this.blur();">Kleinanzeigen</a>
<ul class="level_2">
<li class="kleinanzeige-aufgeben first"><a href="kleinanzeige-aufgeben.html" title="Kleinanzeige aufgeben" class="first" onclick="this.blur();">Kleinanzeige aufgeben</a></li>
<li class="auf-chiffre-anzeige-antworten last"><a href="auf-chiffre-anzeige-antworten.html" title="Auf Chiffre-Anzeige antworten" class="last" onclick="this.blur();">Auf Chiffre-Anzeige antworten</a></li>
</ul>
</li>
<li class=" submenu ultimo superspecial last"><a href="ultimo.html" title="Ultimo" class="submenu ultimo superspecial last" onclick="this.blur();">Ultimo</a>
<ul class="level_2">
<li class="bilder first"><a href="bilder.html" title="Bilder" class="first" onclick="this.blur();">Bilder</a></li>
<li class="in-eigener-sache "><a href="in-eigener-sache.html" title="In eigener Sache" onclick="this.blur();">In eigener Sache</a></li>
<li class="impressum "><a href="impressum.html" title="Impressum" onclick="this.blur();">Impressum</a></li>
<li class="ultimo-flip-archiv "><a href="ultimo-flip-archiv.html" title="ultimo flip Archiv" onclick="this.blur();">ultimo flip Archiv</a></li>
<li class="kontakt last"><a href="kontakt.html" title="Kontakt" class="last" onclick="this.blur();">Kontakt</a></li>
</ul>
</li>
</ul>

<a id="skipNavigation3" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

	</div>
	<div id="header" style="background-image:url('PM/Header/2020-08.jpg');"><a href="/" class="headerimage">Ultimo Lübeck</a></div>
	<div id="main" class="clearfix">
		<div id="search">
			
<!-- indexer::stop -->
<div class="mod_form tableless block">

<form action="suche.html" id="f1" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
   
  <input type="text" name="keywords" id="ctrl_1" class="text mandatory" value="Suchbegriff eingeben..." required> <input type="submit" id="ctrl_1_submit" class="submit" value="LOS"><br>
</div>
</form>

</div>
<!-- indexer::continue -->

		</div>
		<!-- indexer::continue -->
		<div id="content">

						
<div class="mod_article block" id="hauptspalte20">

<div class="mod_eventreader block">
<!--
26.08, 17:00 h, Strandsalon-->
<div class="event block">
<div class="event-detail">

<h2></h2>

<h3>"Caribean Night"<br />26.08, 17:00 h, Strandsalon</h3>

<div class="clear">&nbsp;</div>


<div class="ce_text">
</div>
<script type="text/javascript">
	if($$('.mod_navigation .').length > 0) {
		$$('.mod_navigation .').getLast().addClass('trail');
	}
</script>
<div class="clear">&nbsp;</div>
<p><a href="#" title="Jemandem diesen Eintrag empfehlen" class="recommend">Jemandem diesen Eintrag empfehlen</a></p>
<div class="recommend_form">
	<form method="post" action="weiterempfehlen.html">
		<fieldset>
			<input type="hidden" name="event_alias" value="caribean-night.3-26-08-20" />
			<input type="hidden" name="REQUEST_TOKEN" value="71012fe5492e69b0b5f45f8b90477bcf">
			<label for="_sender_name">Ihr Name</label><input type="text" name="sender_name" class="text" id="_sender_name" /><br />
			<label for="_recipient_name">Name des Empf&auml;ngers</label><input type="text" name="recipient_name" class="text" id="_recipient_name" /><br />
			<label for="_recipient_email">EMail-Adresse des Empf&auml;ngers</label><input type="text" name="recipient_email" class="text" id="_recipient_email" /><br />
			<button type="submit" name="weiterempfehlen">absenden</button>
		</fieldset>
	</form>
</div>

</div>

<div class="comments" id="comment-container">

	<h4>Kommentare</h4>
	
			<p>Es sind keine Kommentare vorhanden.</p>
		</div>

<div class="post_comment">

	<h4>Kommentar abgeben</h4>
	
	<form method="post" action="kommentar.html">
		<fieldset>
			<input type="hidden" name="event_alias" value="caribean-night.3-26-08-20" />
			<input type="hidden" name="REQUEST_TOKEN" value="71012fe5492e69b0b5f45f8b90477bcf">
			<label for="comment_name">Name</label><input type="text" name="comment_name" class="text" id="comment_name" /><br />
			<label for="comment_email">E-Mail</label><input type="text" name="comment_email" class="text" id="comment_email" /><br />
			<label for="comment_text">Kommentar</label><textarea name="comment_text" rows="5" cols="30" id="comment_text"></textarea><br />
			<!--<span class="reload_captcha">Sicherheitsfrage neu laden</span>-->
			<div class="captcha_container" id="captcha_comment">
				<label for="ctrl_comment"><span class="captcha_text text">&#66;&#105;&#116;&#116;&#101;&#32;&#97;&#100;&#100;&#105;&#101;&#114;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#55;&#32;&#117;&#110;&#100;&#32;&#50;&#46;</span></label>
	<input type="text" name="cfaa1526df52f3cb317f99407bd7f6138" id="ctrl_comment" class="captcha mandatory text" value="" maxlength="2" required>			</div>
			<button type="submit">absenden</button>
		</fieldset>
	</form>
</div>

<a class="ce_toplink" title="nach oben" href="buehne-details/events/caribean-night.3-26-08-20.html#top">nach oben</a>
<a class="ce_backlink" href="javascript: history.go(-1);">Zur&uuml;ck</a>

</div>

<div id="sub">

<!-- indexer::stop -->

<div class="buehne-sub_date">

	<h2>und noch mehr...</h2>
	
	<div class="clear">&nbsp;</div>
	
	<div class="mod_eventlist">
	
		            <div class="layout_short video first even">
                <h4>Jörg's Filmtipps im Juli</h4>
                <p class="datum"></p>
                <p>
                Es geht aufwärts, nicht nur mit den Temperaturen – diesen Trend versuche ich in dieser Ausgabe mit Filmen zu …... <a href='buehne-details/events/joergs-filmtipps-im-juli.html' class='more'>mehr</a> 
                </p>
            </div>
		
		            <div class="layout_short literatur odd">
                <h4>Kühn hat Hunger</h4>
                <p class="datum"></p>
                <p>
                Jan WeilerPiper I 416 S. I 22,- Euro Das Leben geht zwar immer weiter, aber es wird nicht unbedingt leichter. …... <a href='buehne-details/events/kuehn-hat-hunger.html' class='more'>mehr</a> 
                </p>
            </div>
		
		            <div class="layout_short literatur even">
                <h4>Das gibt es nur in Timmendorf</h4>
                <p class="datum"></p>
                <p>
                Sabine LatzelCW Niemeyer I 432 S. I 14,- Euro Lianne Paulsen steckt fest. Stress und Unzufriedenheit, Alkohol …... <a href='buehne-details/events/das-gibt-es-nur-in-timmendorf.html' class='more'>mehr</a> 
                </p>
            </div>
		
		            <div class="layout_short musik odd">
                <h4>My Ugly Clementine „Vitamin C“</h4>
                <p class="datum"></p>
                <p>
                (Ink Music/RoughTrade/GoodtoGo) The Breeders und die Pixies schießen mir so als erste Gedanken durch den Kopf …... <a href='buehne-details/events/my-ugly-clementine-vitamin-c.html' class='more'>mehr</a> 
                </p>
            </div>
		
		            <div class="layout_short literatur even">
                <h4>Der rote Judas</h4>
                <p class="datum"></p>
                <p>
                Thomas ZiebulaWunderlich I 478 S. I 20,- Euro Leipzig, Januar 1920. Der Polizist Paul Stainer kehrt aus der …... <a href='buehne-details/events/der-rote-judas.html' class='more'>mehr</a> 
                </p>
            </div>
		
		            <div class="layout_short literatur last odd">
                <h4>Ein Toter zu wenig</h4>
                <p class="datum"></p>
                <p>
                Dorothy L. SayersWunderlich I 240 S. I 15,- Euro Mr. Thipps staunt nicht schlecht, als er am Morgen sein …... <a href='buehne-details/events/ein-toter-zu-wenig.html' class='more'>mehr</a> 
                </p>
            </div>
		
				
			
	</div>

</div>
<!-- indexer::continue -->

</div>
</div>

</div>


						
		</div>


					<!-- indexer::stop -->


	</div>
	<div id="footer">

      <div class="navi">
          
<!-- indexer::stop -->
<nav class="mod_customnav unternehmensangaben block">

<a href="buehne-details/events/caribean-night.3-26-08-20.html#skipNavigation5" class="invisible">Navigation überspringen</a>

<ul class="level_1">
<li class="buehne trail first"><a href="aktuelles.html" title="Bühne" class="buehne trail first" onclick="this.blur();">Bühne</a></li>
<li class="termine"><a href="termin-liste.html" title="Termine" class="termine" onclick="this.blur();">Termine</a></li>
<li class="kleinanzeigen"><a href="kleinanzeigen.html" title="Kleinanzeigen" class="kleinanzeigen" onclick="this.blur();">Kleinanzeigen</a></li>
<li class="ultimo superspecial"><a href="ultimo.html" title="Ultimo" class="ultimo superspecial" onclick="this.blur();">Ultimo</a></li>
<li class=""><a href="impressum.html" title="Impressum" onclick="this.blur();">Impressum</a></li>
<li class=""><a href="datenschutz.html" title="Datenschutz" onclick="this.blur();">Datenschutz</a></li>
<li class=""><a href="kontakt.html" title="Kontakt" onclick="this.blur();">Kontakt</a></li>
<li class="last"><a href="sitemap.html" title="Sitemap" class="last" onclick="this.blur();">Sitemap</a></li>
</ul>

<a id="skipNavigation5" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

      </div>

      <div id="werbeagentur">Betreuende Agentur: PARROT MEDIA <a title="Werbeagentur Lübeck" href="http://www.parrot-media.de/" target="_blank">Werbeagentur Lübeck</a></div>

      <p>&copy; ultimo-Verlag L&uuml;beck<br />
      Wahmstra&szlig;e 39<br />
      23552 L&uuml;beck
      </p>

	</div>
</div>


<script src="plugins/mediabox/1.4.6/js/mediabox.js"></script>
<script>
Mediabox.scanPage = function() {
  var links = $$('a').filter(function(el) {
    return el.getAttribute('data-lightbox') != null;
  });
  $$(links).mediabox({
    // Put custom options here
  }, function(el) {
	return [el.href, el.title, el.getAttribute('data-lightbox')];
  }, function(el) {
    var data = this.getAttribute('data-lightbox').split(' ');
    return (this == el) || (data[0] && el.getAttribute('data-lightbox').match(data[0]));
  });
};
window.addEvent('domready', Mediabox.scanPage);
</script>

</body>
</html>
